A propos de l'auteur

Yassine AISSAOUI

Professionnel du SEO et du Webmarketing depuis plus de 10 ans. J'apporte PLUS de visibilité et PLUS de ventes aux entreprises, agences, startups et micro-entrepreneurs que j'accompagne. Certifié Google. Mes spécialités sont le référencement naturel (SEO) et la création de site E-commerce. Mon profil dans LinkedIn Yassine AÏSSAOUI.

Articles Associés

3 Comments

  1. Phodia

    Pas étonnant de la part de google, un site vulnérable, c’est un site qui peut potentiellement poser des problème à gg. Il ne sera pas idio d’ imaginer que gg inclus la mise à jour des scripts dans ses algo afin de favoriser les sites à jours (plus sain pour le web, et pour ses data center).

    1. ya-graphic

      Ok mais imaginons que le CMS soit à jour et que Google ne puisse pas explorer la version du CMS ? Ça peut poser problème pour certains blogs qui auraient supprimé la balise meta generator par souci de sécurité.

  2. Phodia

    Il y’a peut être une solution de transmission autre que la balise méta? (un cloaking sur ip pour google par exemple?)

Il n'est plus possible de commenter.

Tous droits réservés. 2008-2018 - Ya-graphic.com - France