fbpx

cross-site scripting Tag

WordPress vulnérabilité (Cross-Site Scripting - XSS)

WordPress 4.4.1: une mise à jour fortement recommandée

WordPress 4.4.1 est maintenant disponible. Cette toute dernière version du CMS comprend un patch de sécurité pour toutes les versions précédentes. Les développeurs de WordPress recommandent fortement aux utilisateurs de mettre à jour leur site dans les plus brefs délais. ???? La version 4.4.1 ne sécurise pas seulement la version 4.4. du CMS mais aussi...

WordPress vulnérabilité (Cross-Site Scripting - XSS)

Role Scoper et Ultimate Member : 2 plugins WordPress vulnérables

Deux nouveaux plugins WordPress vulnérables ont été repérés et signalés par l’agence High-Tech Bridge : Ultimate Member et Role Scoper. Ces plugins sont touchés par les vulnérabilités de type Cross-Site Scripting (XSS). Mettez à jour vos plugins WordPress. La semaine dernière l’entreprise de sécurité (IT) High-Tech...