Logo Ya-graphic : Création de boutique en ligne et référencement Google
Nous sommes à votre service pour vous proposer le meilleur service de référencement Google et de création de site e-commerce. Depuis 2008 nous apportons satisfaction à nos clients, qu'ils soient de France ou d'ailleurs.
3 av Adrien Mazet, Rés La Carraire, bât c - n°36, Miramas, FR
(+33) 06.52.64.70.04
contact@ya-graphic.com
Suivez YA-GRAPHIC

cms Tag

Sécurité WordPress : Iframe Injection

Sécurité WordPress : attaques de sites par “iFrame Injection”

L’équipe de Sucuri a détecté un pic d’infections de sites WordPress ce week-end dernier. Les pirates ont injecté un code crypté à la fin des fichiers Javascript - .js. Ce pic d'infections a été enregistré quelques jours avant le lancement de la mise à jour de sécurité et de maintenance du CMS. Pour Sucuri l'attaque est une "iFrame injection". Ce qu'on sait Les...

Mise à jour WordPress 4.4.2

WordPress 4.4.2 : mise à jour de sécurité et de maintenance

WordPress 4.4.2 est actuellement la dernière version du CMS. Elle disponible depuis hier. C’est une mise à jour de sécurité et de maintenance. Il est fortement recommandé de la faire si vous voulez éviter de mauvaises surprises. Les versions de WordPress 4.4.1 et les versions antérieures étaient touchées par deux problèmes de sécurité - une vulnérabilité XSS et...

WordPress vulnérabilité (Cross-Site Scripting - XSS)

WordPress 4.4.1: une mise à jour fortement recommandée

WordPress 4.4.1 est maintenant disponible. Cette toute dernière version du CMS comprend un patch de sécurité pour toutes les versions précédentes. Les développeurs de WordPress recommandent fortement aux utilisateurs de mettre à jour leur site dans les plus brefs délais. ???? La version 4.4.1 ne sécurise pas seulement la version 4.4. du CMS mais aussi toutes les versions antérieures parce qu'elles sont toutes affectées par une vulnérabilité de...